Seguir

iOS Requisitos

O modelo iOS do gerador de imagens Compact Seek é compatível com a maioria dos dispositivos iOS lançados nos últimos 4 anos. Você não pode usar o gerador de imagens com qualquer dispositivo iOS com o conector de 30 pinos mais velhos, mesmo com um adaptador.

O requisito específico são:

iOS

  • iOS versão 8.0 ou mais recente
  • 8-pin "Lightning" porta do conector (novo porto menor)
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1
Tem mais dúvidas? Submeter um pedido

Comentários

Powered by Zendesk